Make your own free website on Tripod.com
next up previous contents
Next: 4.3.5 The Modify Menu Up: 5.3 The Menus Previous: 4.3.3 The Vertex Menu

4.3.4 The Edge Menu

  figure140
Figure 11: The Edge Menu (PC)

Adding and deleting edges is quite simple. Just select add or delete and click on the two vertices you want to connect or disconnect. You can see the result right after the second click.


next up previous contents
Next: 4.3.5 The Modify Menu Up: 5.3 The Menus Previous: 4.3.3 The Vertex Menu

(k)1998 Graph->O'Mat Team