Make your own free website on Tripod.com
next up previous contents
Next: 5.3.6 The Context Menu Up: 5.3 The Menus Previous: 4.3.6 The Optimize Menu

5.3.5 The Help Menu

  figure167
Figure 14: The Help Menu (PC)

If you choose Help from this menu, you'll be showed in your editor (notepad for example) a little textfile which contains information on this program and on the delivered files. For help on the functionalities and problems you encountered using Graph'O->Mat you're doing the right thing right now - reading this manual. The About Dialog contains some information on the programmers and the version of Graph'O->Mat.


next up previous contents
Next: 5.3.6 The Context Menu Up: 5.3 The Menus Previous: 4.3.6 The Optimize Menu

(k)1998 Graph->O'Mat Team