Make your own free website on Tripod.com
next up previous contents
Next: 5.3.2 The Edit Menu Up: The Menus Previous: The Menus

The File Menu

If you start Graph'O->Mat you don't have to select 'New' in the File menu, you can just start to create a graph. More on creating a graph in section 5.3.3 on page gif.

By choosing 'New' from the file menu, you can create an new and empty graph window. Selecting 'Open' lets you open a graph file you saved before (or one of the examples included in the distribution). To save a graph, you have 'Save' and 'Save as...' for your needs. 'Save' just saves the active graph and 'Save as...' lets you choose a filename for that graph you want to save. By hitting 'Quit' in the file menu, you can quit Graph'O->Mat. You will be asked if you want to save the not yet saved graphs, so no data will be lost.


next up previous contents
Next: 5.3.2 The Edit Menu Up: The Menus Previous: The Menus

(k)1998 Graph->O'Mat Team